LG 47LW4500 119 cm (47 Zoll) Cinema 3D immer rote Lampe und im standby

Alle Geräte, die auf LCD- und LED-Technik basieren

Moderator: LG Support

detschum
Beiträge: 8
Registriert: Di 23. Mai 2017, 17:09

LG 47LW4500 119 cm (47 Zoll) Cinema 3D immer rote Lampe und im standby

Beitragvon detschum » Di 23. Mai 2017, 17:45

Das Gerät LG 47LW4500 119 cm (47 Zoll) Cinema 3D wird seit 2012 ohne Probleme benutzt.

Heute folgender Fehler:
Nachdem das Gerät 15 Minuten inaktiv war und sich abgeschaltet hat, ist eine Einschaltung nicht mehr möglich.
Sobald die rote Sensorlampe oder die rote Fernbedienungstaste betätigt wird geht es kurz in den Betriebsmodus Farbton blau und nach ca. 2 Sekunden dann ein leises Abschalteräusch und die Betrieslampe ist wieder rot.

Diese Problem erinnert mich an einen Zweitfernseher von LG, der kurz nach der Garantiezeit den gleichen Ausfall hatte. Damals hatte ich einen Kulanzantrag bei LG gestellt und nur die Arbeitskosten ca. 69 Euro gezahlt. Material (neues Panel hatte LG übernommen).

Bei diesem LG 47LW4500 119 cm (47 Zoll) Cinema 3D Hauptfernseher ist allerdings die Garantie schon lange abgelaufen. Kann es evtl. thermisch überlastet sein oder gibt es am Stronnetzteil eine manuelle Sicherung?

ekl69
Beiträge: 351
Registriert: Do 12. Feb 2015, 18:52

Re: LG 47LW4500 119 cm (47 Zoll) Cinema 3D immer rote Lampe und im standby

Beitragvon ekl69 » Mi 24. Mai 2017, 11:57

Hallo,

ich würde mal das Netzteil in einer Fachwerkstatt prüfen lassen.

Gruß

detschum
Beiträge: 8
Registriert: Di 23. Mai 2017, 17:09

Re: LG 47LW4500 119 cm (47 Zoll) Cinema 3D immer rote Lampe und im standby

Beitragvon detschum » Mi 24. Mai 2017, 14:10

Der Fehler ist auch nach Stunden trotz Stromnetztrennung immer wieder da.
Habe gestern vorsichtig an der Rückseite am Stromeingang die Abdeckkappe abgeschraubt um nach einer Sicherung zu suchen, Ist aber nur der Steckkontakt zum Panel zu erkennen. Ja wird wohl auf eine Reparatur hinauslaufen. Das Gerät ist zu Schade zum entsorgen.

detschum
Beiträge: 8
Registriert: Di 23. Mai 2017, 17:09

Re: LG 47LW4500 119 cm (47 Zoll) Cinema 3D immer rote Lampe und im standby

Beitragvon detschum » Fr 9. Jun 2017, 09:34

Die Netzteilplatine ist jetzt gegen eine geprüfte ausgetauscht. Der selbe Fehler. Kann es dieandere Platine an den Anschlüssen sein? (HDMI usw.) Hauptsache nicht das LED-Display. Hat hier jemand Erfahrung mit dem Gerät?

detschum
Beiträge: 8
Registriert: Di 23. Mai 2017, 17:09

Re: LG 47LW4500 119 cm (47 Zoll) Cinema 3D immer rote Lampe und im standby

Beitragvon detschum » Do 22. Jun 2017, 23:09

Funktioniert ! Das Mainboard war am Stecker wackelig und 2 Pin verbogen. Eigentlich wollte ich den laut anderen Foren häufig vorkommenden Platinenfehler L407 am Mainboard nachlöten. Mit einer Lupe konnte ich den Kontaktfehler am Steckeranschluß erkennen. Die Netzteilplatine wurde an den Händler per Widerruf zurückgeschickt 7 Euro Versandkosten. Also noch einmal billig davon gekommen.

detschum
Beiträge: 8
Registriert: Di 23. Mai 2017, 17:09

Re: LG 47LW4500 119 cm (47 Zoll) Cinema 3D immer rote Lampe und im standby

Beitragvon detschum » Fr 30. Jun 2017, 15:41

So jetzt ist wieder der Fehler aufgetreten. Und nach öffnen des Rückteils war deutlich am Mainboard beim Einschalten ein Funkensprühen am L407- Kontakt zu sehen. Brüchig und schwer erreichbar, da noch ein Klebepunkt vom Mainboard-Stecker darüber ist. Durch diesen wird offenbar das darunterliegende Bauteil belastet und führt zur Materialermüdung

Eigentlich sollte LG den Kunden bei so häufig gleichen Fertigungsfehlern aus Kulanz vergünstigte Ersatzteile anbieten.

Wäre schön, wenn mal ein Moderator vom Forum hierzu einen Beitrag hereinsetzt.

Die Gerätebezeichnung in der Überschrift ist nicht richtig. Hatte dies von meiner amazon Bestellübersicht-Seite angeklickt
Dies wurde dann auf die 47-Zoll Seite falsch verlink, ist also nicht der 47 Zoll sondern
das Gerät ist der LG42LW4500 Mainbord Nr.; eax64290501 (0) ebt61581653

Wer ein Mainboard hat bitte melden.

detschum
Beiträge: 8
Registriert: Di 23. Mai 2017, 17:09

Re: LG 47LW4500 119 cm (47 Zoll) Cinema 3D immer rote Lampe und im standby

Beitragvon detschum » Sa 1. Jul 2017, 22:30

Schwer dranzukommen an das Mainbord. Leider ist das kleine Bauteil jetzt ganz weggebrochen. Sollte eigentlich neu verlötet werden, ist dabei heruntergefallen (hatte es mit einer Pinzette festgehalten, seitdem nicht mehr auffindbar und spurlos im Teppichboden irgendwo versunken).

Bekommt man dieses L407 evtl. einzeln nachgekauft?

detschum
Beiträge: 8
Registriert: Di 23. Mai 2017, 17:09

Re: LG 47LW4500 119 cm (47 Zoll) Cinema 3D immer rote Lampe und im standby

Beitragvon detschum » Do 17. Aug 2017, 11:48

Habe endlich ein Bastler-Mainboard für 25 Euro erhalten.
Alles wieder in Betrieb.
Das Mainboard hat den Heissklebepunkt neben dem L407 Baustein ohne diesen mit zu verkleben,
so sollte es auch sein um Beschädigungen mechanischer Art zu vermeiden.
Dies war eindeutig ein Fertigungsfehler bei der Mainbordbestückung.

Vielen Dank für den Ratschlag mit dem Netzteil aber dies war intakt.

mfG

Brain2412
Beiträge: 1
Registriert: Fr 26. Jan 2018, 00:05

Re: LG 47LW4500 119 cm (47 Zoll) Cinema 3D immer rote Lampe und im standby

Beitragvon Brain2412 » Fr 26. Jan 2018, 00:11

Hallo Ich habe das gleiche Problem kannst du mir ein paar bilder schicken
wie und wo du das bauteil gewechselt hast
danke im voraus

detschum
Beiträge: 8
Registriert: Di 23. Mai 2017, 17:09

Re: LG 47LW4500 119 cm (47 Zoll) Cinema 3D immer rote Lampe und im standby

Beitragvon detschum » Sa 10. Feb 2018, 19:22

Hallo,

habe leider keine: gemeint ist das Mainbord mit den HDMI Anschlüssen. Die 2 Datenkabel für den 3D Bildschirm vorsichtig abziehen, sowie die übrigen Stecker, dann sind noch vier kleine Kreuzschrauben zu lösen.


Zurück zu „LCD- und LED-Geräte“

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 4 Gäste