Threema

Android Smartphones mit schnellem Zugang zu sozialen Netzwerken

Moderator: LG Support

vossi
Beiträge: 1
Registriert: Sa 22. Feb 2014, 11:39

Threema

Beitragvon vossi » Sa 22. Feb 2014, 11:55

hallo zusammen,
ich möchte gerne Threema installieren. Offensichtlich ist meine Android version 2.2. zu alt dafür. Leider lässt sich das Android nicht aktualisieren! Läuft auf dem Handy keine 4.0-Version? Hilfe!

Benutzeravatar
Support Thorsten K.
LG Support Team
Beiträge: 470
Registriert: Do 6. Okt 2011, 12:53
Kontaktdaten:

Re: Threema

Beitragvon Support Thorsten K. » Mo 3. Mär 2014, 10:09

leider nein, für dieses Modell gibt es kein Update auf 4.X . Wenn die App entwickler 4.x vorraussetzen kannst du das App leider nicht nutzen.
Life’s Good! | Web http://www.lg.de | Blog http://www.lgblog.de | twitter http://www.twitter.com/lgblog | facebook http://www.facebook.com/lg | Hotline 01806.115411


Zurück zu „LG Optimus Smartphones“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste